This forum is in READ-ONLY mode.
You can look around, but if you want to ask a new question, please use Stack Overflow.

Netbeans 6.9 - Apache 2.2.24 - PHP 5.3.2 Symfony 2 -

Discuss installing Symfony 2 here

Netbeans 6.9 - Apache 2.2.24 - PHP 5.3.2 Symfony 2 -

by sravi123 » Wed Nov 06, 2013 3:46 pm

Hello Everyone,

I am trying to configure and use Netbeans 6.9 along with Apache 2.2.24, with PHP 5.3.2 and Symfony 2.3.6.

When I start a new project in Netbeans, using the menu, in the final page, I get the following message.

No PHP Interpreter selected (Specify it in Tools -> Options -> PHP ).

Can some one help me with this ?

Thanks.
Ravi
sravi123
Junior Member
 
Posts: 2
Joined: Wed Nov 06, 2013 3:36 pm