This forum is in READ-ONLY mode.
You can look around, but if you want to ask a new question, please use Stack Overflow.

I need an old release of Symfony (2.0.4)

Discuss installing Symfony 2 here

I need an old release of Symfony (2.0.4)

by bsalah1 » Sat Jan 17, 2015 2:06 pm

Hi
I am looking for the 2.0.4 version of symfony framwork order to follow the proposed courtyard openclassroom
http://openclassrooms.com/courses/devel ... -de-bundle
with the current release there are particular difference in the access paths to the file (ex: use Symfony \ Bundle \ FrameworkBundle \ Controller \ Controller;)
thank you for your help
bsalah1
Junior Member
 
Posts: 1
Joined: Sat Jan 17, 2015 1:44 pm